www.qmcl.net > jEDis 2.2.0.jAr

jEDis 2.2.0.jAr

这种AOP时发生的错误,很有可能是因为包太旧了,你将相关的jar包换成最新版的试试,特别是aspectjweaver.jar,配置spring aop 是必须用这个包,编译肯定通过,但运行...

网站地图

All rights reserved Powered by www.qmcl.net

copyright ©right 2010-2021。
www.qmcl.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com